IOdaLightSourceVectorY Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double SourceVectorY { get; set; }
Property SourceVectorY As Double
Get
Set
property double SourceVectorY {
double get ();
void set (double value);
}
abstract SourceVectorY : float with get, set
Property Value
Double
See Also