OpenFileDialog Class

Inheritance Hierarchy
SystemObject
  Bricscad.WindowsOpenFileDialog

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class OpenFileDialog

The OpenFileDialog type exposes the following members.

Constructors
  Name Description
Public method OpenFileDialog Initializes a new instance of the OpenFileDialog class
Top
Properties
  Name Description
Public property Filename  
Top
Methods
  Name Description
Public method GetFilenames  
Public method ShowDialog  
Top
See Also

©  Bricsys NV. All rights reserved.