AcadSubEntSolidEdgeClassLineweight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual ACAD_LWEIGHT Lineweight { get; }
Public Overridable ReadOnly Property Lineweight As ACAD_LWEIGHT
Get
public:
virtual property ACAD_LWEIGHT Lineweight {
ACAD_LWEIGHT get ();
}
abstract Lineweight : ACAD_LWEIGHT with get
override Lineweight : ACAD_LWEIGHT with get
Property Value
ACAD_LWEIGHT
Implements
IAcadSubEntSolidEdgeLineweight
See Also