Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PlotProgress(
HWND__* pWin,
bool isPreview,
int sheetCount,
bool showCancelSheetButton
)
Visual Basic does not support APIs that consume or return unsafe types.
public:
PlotProgress(
HWND__* pWin,
bool isPreview,
int sheetCount,
bool showCancelSheetButton
)
F# does not support APIs that consume or return unsafe types.
Parameters
- pWin HWND__*
-
- isPreview Boolean
-
- sheetCount Int32
-
- showCancelSheetButton Boolean
-
See Also