AcadTableClassGetCellState Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcCellState GetCellState(
int nRow,
int nCol
)
Public Overridable Function GetCellState (
nRow As Integer,
nCol As Integer
) As AcCellState
public:
virtual AcCellState GetCellState(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellState :
nRow : int *
nCol : int -> AcCellState
override GetCellState :
nRow : int *
nCol : int -> AcCellState
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
AcCellState
Implements
IAcadTableGetCellState(Int32,
Int32)
See Also