OdaLightClassGlyphDisplay
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string GlyphDisplay { get; set; }
Public Overridable Property GlyphDisplay As String
Get
Set
public:
virtual property String^ GlyphDisplay {
String^ get ();
void set (String^ value);
}
abstract GlyphDisplay : string with get, set
override GlyphDisplay : string with get, set
Property Value
String
Implements
IOdaLightGlyphDisplay
See Also