AcadDimAlignedClassExtLine1Linetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string ExtLine1Linetype { get; set; }
Public Overridable Property ExtLine1Linetype As String
Get
Set
public:
virtual property String^ ExtLine1Linetype {
String^ get ();
void set (String^ value);
}
abstract ExtLine1Linetype : string with get, set
override ExtLine1Linetype : string with get, set
Property Value
String
Implements
IAcadDimAlignedExtLine1Linetype
See Also