AcadDwfUnderlayClassIAcadDwfUnderlay_Rotate
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void IAcadDwfUnderlay_Rotate(
Object BasePoint,
double RotationAngle
)
Public Overridable Sub IAcadDwfUnderlay_Rotate (
BasePoint As Object,
RotationAngle As Double
)
public:
virtual void IAcadDwfUnderlay_Rotate(
[InAttribute] Object^ BasePoint,
[InAttribute] double RotationAngle
)
abstract IAcadDwfUnderlay_Rotate :
BasePoint : Object *
RotationAngle : float -> unit
override IAcadDwfUnderlay_Rotate :
BasePoint : Object *
RotationAngle : float -> unit
Parameters
- BasePoint Object
-
- RotationAngle Double
-
Implements
IAcadDwfUnderlayRotate(Object,
Double)
See Also