AlignmentVerticalTangentExtensionColor
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ValueType TangentExtensionColor { get; set; }
Public Property TangentExtensionColor As ValueType
Get
Set
public:
property ValueType^ TangentExtensionColor {
ValueType^ get ();
void set (ValueType^ value);
}
member TangentExtensionColor : ValueType with get, set
Property Value
ValueType
See Also