IAcadSectionTypeSettingsForegroundLinesLineweight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_LWEIGHT ForegroundLinesLineweight { get; set; }
Property ForegroundLinesLineweight As ACAD_LWEIGHT
Get
Set
property ACAD_LWEIGHT ForegroundLinesLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract ForegroundLinesLineweight : ACAD_LWEIGHT with get, set
Property Value
ACAD_LWEIGHT
See Also