AcadModelSpaceClassIsLayout Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IsLayout { get; }
Public Overridable ReadOnly Property IsLayout As Boolean
Get
public:
virtual property bool IsLayout {
bool get ();
}
abstract IsLayout : bool with get
override IsLayout : bool with get
Property Value
Boolean
Implements
IAcadModelSpaceIsLayout
See Also