PromptDistanceOptionsEventHandler
Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void PromptDistanceOptionsEventHandler(
Object sender,
PromptDistanceOptionsEventArgs e
)
Public Delegate Sub PromptDistanceOptionsEventHandler (
sender As Object,
e As PromptDistanceOptionsEventArgs
)
public delegate void PromptDistanceOptionsEventHandler(
Object^ sender,
PromptDistanceOptionsEventArgs^ e
)
type PromptDistanceOptionsEventHandler =
delegate of
sender : Object *
e : PromptDistanceOptionsEventArgs -> unit
Parameters
- sender Object
-
- e PromptDistanceOptionsEventArgs
-
See Also