AcadGroupsClassItem Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadGroup Item(
Object Index
)
Public Overridable Function Item (
Index As Object
) As AcadGroup
public:
virtual AcadGroup^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadGroup
override Item :
Index : Object -> AcadGroup
Parameters
- Index Object
-
Return Value
AcadGroup
Implements
IAcadGroupsItem(Object)
See Also