IAcadMLeaderStyleSecondSegmentAngleConstraint
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcSegmentAngleType SecondSegmentAngleConstraint { get; set; }
Property SecondSegmentAngleConstraint As AcSegmentAngleType
Get
Set
property AcSegmentAngleType SecondSegmentAngleConstraint {
AcSegmentAngleType get ();
void set (AcSegmentAngleType value);
}
abstract SecondSegmentAngleConstraint : AcSegmentAngleType with get, set
Property Value
AcSegmentAngleType
See Also