AnchorToCurveXOffsetDistance Property
|
Property that represents the offset in drawing
units.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public double OffsetDistance { get; set; }
Public Property OffsetDistance As Double
Get
Set
public:
property double OffsetDistance {
double get ();
void set (double value);
}
member OffsetDistance : float with get, set
Property Value
Double
See Also