OdaOleClassLinkPath
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string LinkPath { get; }
Public Overridable ReadOnly Property LinkPath As String
Get
public:
virtual property String^ LinkPath {
String^ get ();
}
abstract LinkPath : string with get
override LinkPath : string with get
Property Value
String
Implements
IOdaOleLinkPath
See Also