IAcadTableStyleSetGridLineWeight2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetGridLineWeight2(
string bstrCellStyle,
AcGridLineType gridLineTypes,
ACAD_LWEIGHT Lineweight
)
Sub SetGridLineWeight2 (
bstrCellStyle As String,
gridLineTypes As AcGridLineType,
Lineweight As ACAD_LWEIGHT
)
void SetGridLineWeight2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineTypes,
[InAttribute] ACAD_LWEIGHT Lineweight
)
abstract SetGridLineWeight2 :
bstrCellStyle : string *
gridLineTypes : AcGridLineType *
Lineweight : ACAD_LWEIGHT -> unit
Parameters
- bstrCellStyle String
-
- gridLineTypes AcGridLineType
-
- Lineweight ACAD_LWEIGHT
-
See Also