BIMPhysicalAssetsDensity
Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double Density { get; set; }
Public Property Density As Double
Get
Set
public:
property double Density {
double get ();
void set (double value);
}
member Density : float with get, set
Property Value
Double
See Also