ConstraintsGroup3dTransient
Property
|
returns whether this constraints group is
transient or not remark reserved for future use, returns
false
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Transient { get; }
Public ReadOnly Property Transient As Boolean
Get
public:
property bool Transient {
bool get ();
}
member Transient : bool with get
Return Value
Boolean
return true if constraints are transient (not stored in
database)
See Also