IOdaSplineLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string Linetype { get; set; }
Property Linetype As String
Get
Set
property String^ Linetype {
String^ get ();
void set (String^ value);
}
abstract Linetype : string with get, set
Property Value
String
Implements
IAcadSplineLinetype
See Also