IfcHeaderImplementationLevel Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcString ImplementationLevel { get; }
Public ReadOnly Property ImplementationLevel As IfcString
Get
public:
property IfcString^ ImplementationLevel {
IfcString^ get ();
}
member ImplementationLevel : IfcString with get
Property Value
IfcString
See Also