IAcadDimAlignedDimLineInside Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool DimLineInside { get; set; }
Property DimLineInside As Boolean
Get
Set
property bool DimLineInside {
bool get ();
void set (bool value);
}
abstract DimLineInside : bool with get, set
Property Value
Boolean
See Also