IAcadDimAngularTextFill
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool TextFill { get; set; }
Property TextFill As Boolean
Get
Set
property bool TextFill {
bool get ();
void set (bool value);
}
abstract TextFill : bool with get, set
Property Value
Boolean
Implements
IAcadDimensionTextFill
See Also