AcadTableClassGetCellAlignment Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcCellAlignment GetCellAlignment(
int row,
int col
)
Public Overridable Function GetCellAlignment (
row As Integer,
col As Integer
) As AcCellAlignment
public:
virtual AcCellAlignment GetCellAlignment(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellAlignment :
row : int *
col : int -> AcCellAlignment
override GetCellAlignment :
row : int *
col : int -> AcCellAlignment
Parameters
- row Int32
-
- col Int32
-
Return Value
AcCellAlignment
Implements
IAcadTableGetCellAlignment(Int32,
Int32)
See Also