Property that represents the bit flags of the
modeler entity.
Namespace: Teigha.Aec.Modeler
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public uint Flags { get; set; }
Public Property Flags As UInteger
Get
Set
public:
property unsigned int Flags {
unsigned int get ();
void set (unsigned int value);
}
member Flags : uint32 with get, set
Property Value
UInt32
See Also