AcadDgnUnderlayClassMonochrome Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool Monochrome { get; set; }
Public Overridable Property Monochrome As Boolean
Get
Set
public:
virtual property bool Monochrome {
bool get ();
void set (bool value);
}
abstract Monochrome : bool with get, set
override Monochrome : bool with get, set
Property Value
Boolean
Implements
IAcadUnderlayMonochrome
See Also