AcadAttributeReferenceClassUpsideDown Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool UpsideDown { get; set; }
Public Overridable Property UpsideDown As Boolean
Get
Set
public:
virtual property bool UpsideDown {
bool get ();
void set (bool value);
}
abstract UpsideDown : bool with get, set
override UpsideDown : bool with get, set
Property Value
Boolean
Implements
IAcadAttributeReferenceUpsideDown
See Also