IAcadSectionTypeSettings2IntersectionFillHatchScale
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double IntersectionFillHatchScale { get; set; }
Property IntersectionFillHatchScale As Double
Get
Set
property double IntersectionFillHatchScale {
double get ();
void set (double value);
}
abstract IntersectionFillHatchScale : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettingsIntersectionFillHatchScale
See Also