TinSurfaceAddPoints
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void AddPoints(
Point3dCollection toAddPoints
)
Public Sub AddPoints (
toAddPoints As Point3dCollection
)
public:
void AddPoints(
Point3dCollection^ toAddPoints
)
member AddPoints :
toAddPoints : Point3dCollection -> unit
Parameters
- toAddPoints Point3dCollection
-
See Also