AcadTableClassGetRowHeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double GetRowHeight(
int row
)
Public Overridable Function GetRowHeight (
row As Integer
) As Double
public:
virtual double GetRowHeight(
[InAttribute] int row
)
abstract GetRowHeight :
row : int -> float
override GetRowHeight :
row : int -> float
Parameters
- row Int32
-
Return Value
Double
Implements
IAcadTableGetRowHeight(Int32)
See Also