GisFeatureFeatureId
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ulong FeatureId { get; }
Public ReadOnly Property FeatureId As ULong
Get
public:
property unsigned long long FeatureId {
unsigned long long get ();
}
member FeatureId : uint64 with get
Property Value
UInt64
See Also