IAcadDimDiametricDimConstrDesc Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string DimConstrDesc { get; set; }
Property DimConstrDesc As String
Get
Set
property String^ DimConstrDesc {
String^ get ();
void set (String^ value);
}
abstract DimConstrDesc : string with get, set
Property Value
String
See Also