AnchorToCurveZOffsetType
Property
|
Property that represents the type of point on
curve.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public CurveZOffsetType OffsetType { get; set; }
Public Property OffsetType As CurveZOffsetType
Get
Set
public:
property CurveZOffsetType OffsetType {
CurveZOffsetType get ();
void set (CurveZOffsetType value);
}
member OffsetType : CurveZOffsetType with get, set
Property Value
CurveZOffsetType
See Also