PaletteSetOpacity
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public int Opacity { get; set; }
Public Property Opacity As Integer
Get
Set
public:
property int Opacity {
int get ();
void set (int value);
}
member Opacity : int with get, set
Property Value
Int32
See Also