AcadLayoutClassGetPaperSize Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void GetPaperSize(
out double Width,
out double Height
)
Public Overridable Sub GetPaperSize (
<OutAttribute> ByRef Width As Double,
<OutAttribute> ByRef Height As Double
)
public:
virtual void GetPaperSize(
[OutAttribute] double% Width,
[OutAttribute] double% Height
)
abstract GetPaperSize :
Width : float byref *
Height : float byref -> unit
override GetPaperSize :
Width : float byref *
Height : float byref -> unit
Parameters
- Width Double
-
- Height Double
-
Implements
IAcadLayoutGetPaperSize(Double,
Double)
See Also