DocumentLayoutSwitching Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event LayoutSwitchingEventHandler LayoutSwitching
Public Event LayoutSwitching As LayoutSwitchingEventHandler
public:
event LayoutSwitchingEventHandler^ LayoutSwitching {
void add (LayoutSwitchingEventHandler^ value);
void remove (LayoutSwitchingEventHandler^ value);
}
member LayoutSwitching : IEvent<LayoutSwitchingEventHandler,
LayoutSwitchingEventArgs>
Value
LayoutSwitchingEventHandler
See Also