BoundaryLoopFace Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Face Face { get; }
Public ReadOnly Property Face As Face
Get
public:
property Face^ Face {
Face^ get ();
}
member Face : Face with get
Property Value
Face
See Also