IAcad3DFaceCoordinates
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object Coordinates { get; set; }
Property Coordinates As Object
Get
Set
property Object^ Coordinates {
Object^ get ();
void set (Object^ value);
}
abstract Coordinates : Object with get, set
Property Value
Object
See Also