Property that represents the base height of
the wall. This value should be positive.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public double BaseHeight { get; set; }
Public Property BaseHeight As Double
Get
Set
public:
property double BaseHeight {
double get ();
void set (double value);
}
member BaseHeight : float with get, set
Property Value
Double
See Also