AcadTableClassSetCellBackgroundColorNone
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCellBackgroundColorNone(
int row,
int col,
bool bValue
)
Public Overridable Sub SetCellBackgroundColorNone (
row As Integer,
col As Integer,
bValue As Boolean
)
public:
virtual void SetCellBackgroundColorNone(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] bool bValue
)
abstract SetCellBackgroundColorNone :
row : int *
col : int *
bValue : bool -> unit
override SetCellBackgroundColorNone :
row : int *
col : int *
bValue : bool -> unit
Parameters
- row Int32
-
- col Int32
-
- bValue Boolean
-
Implements
IAcadTableSetCellBackgroundColorNone(Int32,
Int32, Boolean)
See Also