LayerGroupLayerIds
Property
|
Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LayerCollection LayerIds { get; }
Public ReadOnly Property LayerIds As LayerCollection
Get
public:
property LayerCollection^ LayerIds {
LayerCollection^ get ();
}
member LayerIds : LayerCollection with get
Property Value
LayerCollection
See Also