RibbonTabIsActive
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsActive { get; set; }
Public Property IsActive As Boolean
Get
Set
public:
property bool IsActive {
bool get ();
void set (bool value);
}
member IsActive : bool with get, set
Property Value
Boolean
See Also