MemberMemberType Property
|
Property that represents the type of the
structural member.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public MemberType MemberType { get; set; }
Public Property MemberType As MemberType
Get
Set
public:
property MemberType MemberType {
MemberType get ();
void set (MemberType value);
}
member MemberType : MemberType with get, set
Property Value
MemberType
See Also