IAcadDimRadialLargeToleranceHeightScale
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double ToleranceHeightScale { get; set; }
Property ToleranceHeightScale As Double
Get
Set
property double ToleranceHeightScale {
double get ();
void set (double value);
}
abstract ToleranceHeightScale : float with get, set
Property Value
Double
Implements
IAcadDimensionToleranceHeightScale
See Also