MemberJustification Property
|
Property that represents the justification of
the structural member. Justification locates the shape of a
structural member in relation to its extruded axis.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public Justification Justification { get; set; }
Public Property Justification As Justification
Get
Set
public:
property Justification Justification {
Justification get ();
void set (Justification value);
}
member Justification : Justification with get, set
Property Value
Justification
See Also