ColorDialog Class

Inheritance Hierarchy
SystemObject
  Bricscad.WindowsColorDialog

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class ColorDialog

The ColorDialog type exposes the following members.

Constructors
  Name Description
Public method ColorDialog Initializes a new instance of the ColorDialog class
Top
Properties
  Name Description
Public property Color  
Public property IncludeByBlockByLayer  
Top
Methods
  Name Description
Public method SetDialogTabs  
Public method ShowDialog  
Top
See Also

©  Bricsys NV. All rights reserved.