AcadDimAlignedClassToleranceLowerLimit
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ToleranceLowerLimit { get; set; }
Public Overridable Property ToleranceLowerLimit As Double
Get
Set
public:
virtual property double ToleranceLowerLimit {
double get ();
void set (double value);
}
abstract ToleranceLowerLimit : float with get, set
override ToleranceLowerLimit : float with get, set
Property Value
Double
Implements
IAcadDimAlignedToleranceLowerLimit
See Also