LayerFilterCollection Class

Inheritance Hierarchy
SystemObject
  Teigha.LayerManagerLayerFilterCollection

Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class LayerFilterCollection : ICollection

The LayerFilterCollection type exposes the following members.

Properties
  Name Description
Public property Count  
Public property Item  
Top
Methods
  Name Description
Public method Add  
Public method Clear  
Public method Contains  
Public method CopyTo  
Public method GetEnumerator  
Public method Remove  
Top
See Also

©  Bricsys NV. All rights reserved.