IAcadLoftedSurfaceEndDraftMagnitude Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double EndDraftMagnitude { get; set; }
Property EndDraftMagnitude As Double
Get
Set
property double EndDraftMagnitude {
double get ();
void set (double value);
}
abstract EndDraftMagnitude : float with get, set
Property Value
Double
See Also