MeshEntityValidationLevel Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public ValidationLevel ValidationLevel { get; set; }
Public Property ValidationLevel As ValidationLevel
Get
Set
public:
property ValidationLevel ValidationLevel {
ValidationLevel get ();
void set (ValidationLevel value);
}
member ValidationLevel : ValidationLevel with get, set
Property Value
ValidationLevel
See Also